Ölthermostat wechseln???

Zur Technik, Werksausstattung

Moderator: Moderator

Ölthermostat wechseln???

Beitragvon Hellas » 8. Feb 2006, 17:33

Hallöchen,

hat schonmal jemand hier sein Thermostat für den Ölkühler gewechselt???

wenn ja,geht das gut,oder sollte man doch lieber die finger davon lassen?!?

gruss
hellas
Benutzeravatar
Hellas
150 Ventiler
150 Ventiler
 
Beiträge: 162
Bilder: 0
Registriert: 12. Dez 2005, 21:34
Wohnort: Kavala Griechenland
Autos: 2.3-16v ECE
SLK 350

Beitragvon NullPositiv » 8. Feb 2006, 17:44

die sitzen beide im oelfiltergehaeuse. das muss dazu raus.
also wenn das saugrohr ausgebaut ist kommt man super ran.
Team-Moderation des w201-16v.de Forum
Bild
NullPositiv
Moderator
Moderator
 
Beiträge: 2547
Bilder: 21
Registriert: 9. Sep 2005, 02:10
Wohnort: Stahnsdorf

Beitragvon Damir2316 » 8. Feb 2006, 17:50

Grüsse dich! Also dein umgehungsventil sitzt im Ölfiltergehäuse und öffnet bei 110*C. Und wenn du heute nix mehr vor hast: Saugrohr runter und viel spass bei den 4 Schrauben vom gehäuse(schrauben meistens sehr fest) hoffe du hast gutes werkzeug! aber im grossen und ganzen eine sehr undankbare arbeit! Neue Dichtung nicht vergessen! Warum willst du das ern? die gehen doch so gut wie nie platt oder hat dein wagen 120*C öl-temp?
Make Love - Not War!
Benutzeravatar
Damir2316
40 Ventiler
40 Ventiler
 
Beiträge: 69
Bilder: 2
Registriert: 7. Feb 2006, 00:03
Wohnort: Gießen
Autos: W201 2.3-16V 190E 2.0 S211 AMG Optik (Black Pëarl)

Beitragvon Hellas » 8. Feb 2006, 19:58

@ Damir2316

also wenn ich den etwas treten tu,dann gehts hoch auf 120 grad und steigt auch weiter an.manchmal geht der dann nach ein paar kilometern bei 130 grad schlagartig wieder runter auf 110 und bleibt dann auch da.aber wie gesagt,nur manchmal.

gruss
hellas
Benutzeravatar
Hellas
150 Ventiler
150 Ventiler
 
Beiträge: 162
Bilder: 0
Registriert: 12. Dez 2005, 21:34
Wohnort: Kavala Griechenland
Autos: 2.3-16v ECE
SLK 350

Beitragvon raa » 8. Feb 2006, 20:00

:shock: :shock: :shock:

Ist doch net normal, meiner hat noch nie so eine Temp. errreicht und ich heize auch gerne :D
raa
hyper-ventilator
hyper-ventilator
 
Beiträge: 1409
Bilder: 2
Registriert: 5. Okt 2005, 21:02

Beitragvon coolsoft » 8. Feb 2006, 20:09

@hellas:
klingt evtl. auch nach einem elektr. Fehler??
Kontakte , Masse, Fühler, etc. vom Instrument geprüft??
"schlagartig" ist verdächtig - da sich das Öl wohl kaum schlagartig abkühlen läßt??
coolsoft
 

Beitragvon Hellas » 8. Feb 2006, 20:12

nee,hab noch nichts geprüft.der war vorhin bei fast 110 grad,hab dann mal den ölkühler angefasst,und der war total kalt.

wo sitzt denn der fühler davon.

gruss
hellas
Benutzeravatar
Hellas
150 Ventiler
150 Ventiler
 
Beiträge: 162
Bilder: 0
Registriert: 12. Dez 2005, 21:34
Wohnort: Kavala Griechenland
Autos: 2.3-16v ECE
SLK 350

Beitragvon raa » 8. Feb 2006, 20:55

Wenn du willst kannst ja alle Kontakte "Stecker" reinigen die oxidieren gerne und leiten schlecht und dann Kontaktspray drauf :lol:
raa
hyper-ventilator
hyper-ventilator
 
Beiträge: 1409
Bilder: 2
Registriert: 5. Okt 2005, 21:02

Beitragvon Henger » 8. Feb 2006, 21:46

Hi Hellas,

wenn es kein Kontaktproblem (Fehlanzeige) ist, kann es schon sein daß das Thermostat hängt.
Der schlagartige Abfall der Öltemperatur kann damit zusammenhängen daß es dann auf "einmal" aufmacht.

Wo der Temp-Fühler für die Anzeige sitzt kann ich dir aus dem Stehgreif leider nicht sagen :roll: ...muß ja wohl irgendwo im Ölkreislauf sitzen.
Wenns keiner weiß schaue ich morgen mal nach :D

Gruß Fränk :wink:
Mitglied im 190E-16V Club e.V.
Bild

Team-Moderation des w201-16v.de Forum
Bild

"16V Fahren, ich kann jederzeit damit aufhören, ährlisch"

Wenn die letzte Tankstelle schließt, wird Euch auffallen,
daß Greenpeace nachts kein Bier verkauft.
Benutzeravatar
Henger
Administrator
Administrator
 
Beiträge: 11713
Bilder: 26
Registriert: 2. Sep 2005, 20:56
Wohnort: Zweibrücken RH. Pfalz
Autos: 2.5-16V EFI Bj.11/88 Erna

Beitragvon Hellas » 8. Feb 2006, 21:47

ja, aber wenn das thermostat sich öffnen würde,dann müsste
doch auch der kühler warm werden.oder???

aber der ist ja total kalt.

gruss
hellas
Benutzeravatar
Hellas
150 Ventiler
150 Ventiler
 
Beiträge: 162
Bilder: 0
Registriert: 12. Dez 2005, 21:34
Wohnort: Kavala Griechenland
Autos: 2.3-16v ECE
SLK 350

Beitragvon coolsoft » 8. Feb 2006, 21:50

ja aber bei 110° - hast Du geschrieben.
Wenn er bei Anzeige 130° oder kurz darauf immer noch kalt ist stimmt Dein Ansatz vermutlich.
@henger: der Standort des Fühlers ist oben beschrieben :smilecomputer ?
coolsoft
 

Beitragvon Henger » 8. Feb 2006, 21:54

Ja der Ölkühler müßte dann spürbar warm sein!
Du solltest versuchen die Öltemperatur nachzumessen, mit einem Werkstatt-Thermometer...einfach um sicher zu gehen das deine Anzeige nicht mogelt!

Gruß Fränk
Mitglied im 190E-16V Club e.V.
Bild

Team-Moderation des w201-16v.de Forum
Bild

"16V Fahren, ich kann jederzeit damit aufhören, ährlisch"

Wenn die letzte Tankstelle schließt, wird Euch auffallen,
daß Greenpeace nachts kein Bier verkauft.
Benutzeravatar
Henger
Administrator
Administrator
 
Beiträge: 11713
Bilder: 26
Registriert: 2. Sep 2005, 20:56
Wohnort: Zweibrücken RH. Pfalz
Autos: 2.5-16V EFI Bj.11/88 Erna

Beitragvon Hellas » 8. Feb 2006, 21:56

der fühler glaub ich sitzt unterhalb vom ölfiltergehäuse, so wie ich das eben gesehen habe.

naja,werde morgen erstmal alle kontakte reinigen und das thermostat werd ich auch neu machen.denke kann ja nicht schaden.

gruss
hellas
Benutzeravatar
Hellas
150 Ventiler
150 Ventiler
 
Beiträge: 162
Bilder: 0
Registriert: 12. Dez 2005, 21:34
Wohnort: Kavala Griechenland
Autos: 2.3-16v ECE
SLK 350

Beitragvon Simon RA 2,5-16 » 25. Apr 2007, 10:59

moin!

hab zur zeit ein ähnliches problem...

sogar bei gemütlicher fahrweise oder wenn ich im stau steh hab ich nach kurzer zeit 130° auf der anzeige. dabei ist der ölkühler nicht wärmer als der wasserkühler!

manchmal sinkt die temperatur dann auch schlagartig auf 90-110° und der ölkühler wird verdammt heiß.

werd heute mittag mal zu dc gehen, tippe auch auf den fühler oder das thermostat.

mfg simon
Am Anfang war das Nichts…dann hat Chuck Norris diesem Nichts einen Roundhouse-Kick verpasst und gesagt: „Such Dir nen Job!“ So entstand das Universum.
Benutzeravatar
Simon RA 2,5-16
40 Ventiler
40 Ventiler
 
Beiträge: 60
Registriert: 25. Mär 2006, 12:25
Wohnort: Gaggenau

Beitragvon amgw201 » 25. Apr 2007, 11:03

Hmm denke mal das es das thermosat ist, viel spass beim Tauschen dazu muss dei Ansaugbrücke runter....


Gruß.
Jens
" Scheiße geht das Ding ab "
Benutzeravatar
amgw201
maxi Ventiler
maxi Ventiler
 
Beiträge: 342
Registriert: 10. Mär 2006, 19:01
Autos: 190E 2,5-16V / EVOII/ 190D 2,5

Beitragvon Henger » 25. Apr 2007, 14:36

Hi Simon,

hört sich nach deinem Thermostat an.
Hast du den Wagen erst jetzt wieder in Betrieb genommen? manchmal gibt sich das mit dem hängenden Thermostat auch wieder von selbst...nach einer gewissen Betriebsdauer.
Keinesfalls solltest du höhere Temperaturen wie von dir geschildert in Kauf nehmen, bei 130° Öltemp würde ich schon im Schohnbetrieb fahren.

Halt uns doch mal auf dem laufendem :roll:

Gruß Fränk
Mitglied im 190E-16V Club e.V.
Bild

Team-Moderation des w201-16v.de Forum
Bild

"16V Fahren, ich kann jederzeit damit aufhören, ährlisch"

Wenn die letzte Tankstelle schließt, wird Euch auffallen,
daß Greenpeace nachts kein Bier verkauft.
Benutzeravatar
Henger
Administrator
Administrator
 
Beiträge: 11713
Bilder: 26
Registriert: 2. Sep 2005, 20:56
Wohnort: Zweibrücken RH. Pfalz
Autos: 2.5-16V EFI Bj.11/88 Erna

Beitragvon Service42 » 25. Apr 2007, 17:01

Hallo,

Bei meinem EVO ist die Temperatur nach der Autobahnfahrt auch mal bei 125 Grad gestanden! Hab mir dabei auch meine Gedanken gemacht und bin dann nicht mehr oft so schnell gefahren, gewöhnliche 130 km/h!
Dann blieb die Temperatur so bei 110 Grad und stieg noch ab und zu auf 115 bis 120 aber da ich glaube, dass die Öltmeperaturanzeige nicht so genau ist (handelt sich hierbei um einen Fühler der meines Wissens ein Spannungssignal liefert) und durch Kontaktprobleme auch mal etwas ungenau werden könnte!

Hab den EVO jetzt wieder aus seinem Winterlager geholt und werde dann auch mal auf die Temperatur von ca 110 fahren und prüfen ob der Ölkühler warm wird, so wie ihr es ja geschildert habt!
Dann werd ich wohl wahrscheinlich auch mal den Ölthermostaat tauschen müssen, könntet ihr mir ein Bild schicken wo genau er beim Ölfiltergehäuse sitzt!?

Und hätte noch ne Frage, wenn die Wassertemperatur ungewöhnlich hoch ansteigt, könnte dann der Thermostaat für den Wasserkreislauf auch hängen? Weiß dass wenn er kaputt ist, wird die Betriebstemperatur von 80 Grad meistens nicht mehr erreicht!?

Bitte um Aufklärung im Voraus schon mal Dankeschön!

MFG Johannes
Benutzeravatar
Service42
Moderator
Moderator
 
Beiträge: 363
Bilder: 6
Registriert: 4. Mär 2007, 14:34
Wohnort: Legau bei Memmingen

Beitragvon fisch007 » 25. Apr 2007, 17:14

Also bei meinem Evo, kann ich fahren wie ich will ich hab immer zw- 110 - 115° Grad. auch bei volllast.
Mitglied im 190E-16V Club e.V.
Bild


W124 320CE zum Cruisen
W201 EvoII fürn Spaß
Benutzeravatar
fisch007
hyper-ventilator
hyper-ventilator
 
Beiträge: 1037
Registriert: 10. Sep 2005, 18:23
Wohnort: Baden Würtemberg aber mehr Baden
Autos: W124 320CE zu Cruisen
W201 190E 2.5 16V EvoII zu Spaß haben

Beitragvon Nagilum » 25. Apr 2007, 18:41

Ich habe Mühe meinen 16V über 100°C zu bekommen, auch bei Vmax auf der Bahn. Wenn der Verkehr nervt und ich oft beschleunigen muss, kommt er schonmal auf 105° aber mehr (110°C) hat er in meinem Besitz nur im Stau gesehen. Normal bleibt er bei etwa 80-85°C stehen.

Btw. bei den momentanen Temperaturen geht das tatsache deutlich schneller als im Winter. Z.Z. braucht er geschätzte 4-5km um seine 75°C zu erreichen (von wo an er dann schonmal die Sporen bekommt).

Gruß
- Nagi
"Verbreitet ist die Bezeichnung Freund, doch selten ist die Treue."
- Phaedrus, Fabeln
Nagilum
hyper-ventilator
hyper-ventilator
 
Beiträge: 5088
Registriert: 12. Sep 2006, 02:48
Wohnort: BOR
Autos: 190E 2.5-16

Beitragvon Service42 » 25. Apr 2007, 21:31

Hallo nochmal,

Hab das auch schon bei einigen gelesen, dass es eigentlich nicht normal ist, so hohe Öltemperaturen zu haben!

Werde morgen mal von einem Kollegen ein Mulitmeter mit Temperaturfühler ausleihen und damit die Tatsächliche Temperatur festzustellen! Oder wisst ihr noch ne gute Möglichkeit wie man die Öltemperatur gut feststellen kann?

Werde mogren auch mal darauf achten ob der Ölkühler warm wird, um dann zu sehen ob der Thermostaat nen Schuss hat!

MFG Johannes danke für die schnelle Antwort
Benutzeravatar
Service42
Moderator
Moderator
 
Beiträge: 363
Bilder: 6
Registriert: 4. Mär 2007, 14:34
Wohnort: Legau bei Memmingen

Nächste

Zurück zu Technik Talk

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste

cron